Мои Конспекты
Главная | Обратная связь


Автомобили
Астрономия
Биология
География
Дом и сад
Другие языки
Другое
Информатика
История
Культура
Литература
Логика
Математика
Медицина
Металлургия
Механика
Образование
Охрана труда
Педагогика
Политика
Право
Психология
Религия
Риторика
Социология
Спорт
Строительство
Технология
Туризм
Физика
Философия
Финансы
Химия
Черчение
Экология
Экономика
Электроника

Що значить ряд символів ###### у комірці?



А. Помилка в формулі;

Б. Не вистачає місця в комірці;

В. Неправильний формат даних.

100. Виберіть серед усіх варіантів відповіді правильний варіант адресації комірки електронної таблиці:

А. $R$4;

Б. $QК;

В. Ф$5.

101. Значення електронної таблиці займають 4 рядки та 5 стовпців. Діапазон усіх комірок буде позначатись:

А. А1:B5;

Б. A1:E4;

В. B5 – F4.

102. Назва рядків електронної таблиці позначаються:

А. Цифрами;

Б. Буквами;

В. Символами.

103. Яку вкладку ділового вікна «Формат ячеек» вибрати для встановлення кольору та візерунку фону комірок?:

А. Число;

Б. Выравнивание;

В. Вид.

104. Обчислення у комірці електронної таблиці починається зі знаку:

А. =;

Б. -;

В. $.

105. Якщо формулу “=A4+3” скопіювати у комірку праворуч, то вона зміниться на:

А. =А5+3;

Б. =В4+3;

В. =В5+3.

106. Якщо формулу “=$A4*6” скопіювати у комірку вниз, то вона зміниться на:

А. =А5*6;

Б. =$A5*6;

В. =$A4*6.

107. Що з нижче наведеного відображає процес форматування комірок електронної таблиці?

А. Встановлення виду і розміру шрифту;

Б. Встановлення границь;

В. Виконання вирівнювання тексту;

Г. Встановлення імені комірки.

108. Скільки кроків має "Майстер діаграм" для побудови діаграми?

А. 4;

Б. 3;

В. 2;

Г. 1.

109. Як об'єднати кілька комірок і розмісти текст в центрі?

А. Виділити послідовність комірок...;

Б. Виконати команду "Объединить и поместить в центре"...;

В. Виконати команду "Разместить в центре и объединить"....

110. Адресу комірки електронної таблиці називають ще посиланням на комірку. Посилання, яке включає назву колонки й номер рядка, є:

А. Абсолютним;

Б. Відносним;

В. Змішаним.

111. Що з нижче наведеного можна записати в комірку електронної таблиці?

А. Слово або речення;

Б. Число або формулу;

В. Робочу книгу;

Г. Робочий лист.

112. Як позначаються рядки в електронних таблицях Excel?

А. А1;

Б. 1, 2, 3...;

В. 2С.

113. Для того, щоб розмістити текст у комірці вертикально необхідно вибрати:

А. Формат/Ячейки/Выравнивание;

Б. Формат/Ячейки/Шрифт;

В. Формат/Ячейки/Вид.

114. Для чого призначені діаграми в електронних таблицях Excel?

А. Для вставки малюнків;

Б. Для відображення текстової інформації;

В. Для графічного відображення числових даних.

115. Вказати невірно записану формулу:

А. =D2+25;

Б. =СУММ(С3:С6);

В. =СРЗНАЧ(D2-D3).

116. Яка з наведених функцій належить до категорії математичних функцій:

А. КОРЕНЬ;

Б. МАКС;

В. НЕ.

117. Яка з наведених функцій належить до категорії логічних функцій:

А. МИН;

Б. ИЛИ;

В. МАКС.

118. Яка з наведених клавіш дозволяє здійснити редагування вмісту комірки електронної таблиці?

А. F3;

Б. F2;

В. F4.